Home    Forum    Search    FAQ    Register    Log in
Search found 317 matches
Author Message
Post Forum: 35HD-DUAL-NAS-E   Posted: Monday, 13 July 2015, 13:03   Subject: Re: [HELP] How To Create OPTWARE Instalation Package

Hi there,

I own two of these boxes but for years I've had problem setting them up and using them properly.

I have them both on RAID with 2x 1TB HDDs. I want to use one of ...
Post Forum: 35HD-DUAL-NAS-E   Posted: Sunday, 06 April 2014, 23:16   Subject: Re: New FIRMWARE And Official Download Site!

clbrk wrote: [ ...

Hi,

Do you have access to the NAS via the WEB Gui ??

I don't know what kind of Computer/OS you have.. I have Windows 7 or XP...
Telnet can be used to acces folde ...
Post Forum: 35HD-DUAL-NAS-E   Posted: Saturday, 07 September 2013, 18:41   Subject: Re: NAS Doesn't Boot Up Anymore

Hi HWGuru,

As I told you before I have 2 disks in my NAS, no Raid..
System was installed first on ide4.
When I set the sleep time with hdparm for both disks, the behaivou ...
Post Forum: 35HD-DUAL-NAS-E   Posted: Friday, 06 September 2013, 00:57   Subject: NAS Doesn't Boot Up Anymore

Hi guys,

Today when I came home i noticed that my NAS is not longer reachable. I noticed thant only the blue led was on. I stooped the NAS with the power button and started it again. Th ...
Post Forum:  35HD-DUAL-NAS (IDE&SATA)   Posted: Wednesday, 21 August 2013, 11:09   Subject: Again HELP: Cannot Access \public, Disk Util: Ext2, RAID0 Reports Ext3!

After the whopping responses to my last question (=0) I will try once more:

Without any helpful hints I tried myself, with mixed results:
- storing and re-importing the settings ...

I had a power failure and now when I switch my NAS drive on it its does not have the raid system setup on it any more.

I can log in and the web GUI just show the 4 drives installed but ...
Post Forum: 35HD-DUAL-NAS-E   Posted: Tuesday, 18 September 2012, 23:22   Subject: Re: Where To Get Additional Software (Upnp/DLNA) For My 35HD-Dual-NAS-E?

PaulB3 wrote: [
Post Forum:  35HD-DUAL-NAS (IDE&SATA)   Posted: Sunday, 26 August 2012, 23:40   Subject: Users/Groups Vanished Using Tinky 2.3.2-mu-02

Hi all.

I'm looking for some help with a big problem

I moved house some mont ...
Post Forum: 35HD-DUAL-NAS-E   Posted: Friday, 18 May 2012, 21:32   Subject: Strange Entry In GUI Basic Mode

Hi Folks,

I have 2 HDD installed in my NAS but when I go to Basic Mode in the Webgui of the NAS I have a strange entry on line 2
Post Forum: 35HD-DUAL-NAS-E   Posted: Monday, 16 April 2012, 14:13   Subject: Re: Adding New Hard Drive On Existing NAS

Hi guys,

No one could give me an answer so I installed the second drive in the NAS.
I formatted it in EXT2. After formatting to 100%, the web gui blocked with the message format ...
Post Forum: 35HD-DUAL-NAS-E   Posted: Thursday, 12 April 2012, 21:20   Subject: Re: Adding New Hard Drive On Existing NAS

Hi ,

To explain more what I want to do :
I have actually one 500 GB HDD installed on the NAS.
Can I add a second drive without using Raid or JBOD function and without loo ...
Post Forum: 35HD-DUAL-NAS-E   Posted: Wednesday, 11 April 2012, 17:20   Subject: Adding New Hard Drive On Existing NAS

Hi everybody,

Actually, I have installed a single 500 GB Maxtor Hard drive on my two NAS. I ...
Post Forum:  35HD-DUAL-NAS (IDE&SATA)   Posted: Monday, 23 January 2012, 16:32   Subject: Transmission Package Por NAS

Hi,

yesterday, my dual nas become inestable, and I can see the Transmission or either software installed on it.

Then I go to the sofware page to download it again for in ...
Post Forum: 35HD-DUAL-NAS-E   Posted: Tuesday, 06 December 2011, 00:42   Subject: Re: [HELP] How To Create OPTWARE Instalation Package

askanio wrote: [
Post Forum: 35HD-DUAL-NAS-E   Posted: Monday, 12 September 2011, 09:50   Subject: Re: HELP: Nas Not Booting

After installing "Ext2 IFS for Windows" I could assign a drive letter but Windows doesn't recognise the file system. So I now also installed "Diskinternals - LinuxReader" and I can ...
Post Forum: 35HD-DUAL-NAS-E   Posted: Saturday, 06 August 2011, 09:52   Subject: Re: Automatic Executing Scripts Even After Reboot

YARON wrote: [ ...
Post Forum: 35HD-DUAL-NAS-E   Posted: Friday, 05 August 2011, 15:13   Subject: Re: Automatic Executing Scripts Even After Reboot

Hi,
You mentioned that you installed the RSYNC packaged....
Can you post a download link ?
Is it only a client / only a server / or maybe both ?
As for your original quest ...
Post Forum: 35HD-DUAL-NAS-E   Posted: Friday, 05 August 2011, 13:57   Subject: Automatic Executing Scripts Even After Reboot *SOLVED*

Hi,

As previous posted, I was able to install optware on the device.
Now, the init-script doesn't seem to start when the device is rebooted.

I copied it to the /et ...
Post Forum: 35HD-DUAL-NAS-E   Posted: Wednesday, 03 August 2011, 08:24   Subject: HOWTO: Install Optware

Hi all,
I was able to install a working version of optware but had to search for the bits and pieces all over the internet. Below a small step by step tutorial to get it working on your MRT de ...
 
 
Page 1 of 16 Goto page 1, 2, 3 ... 14, 15, 16  Next
All times are UTC + 1 Hour