Home    Forum    Search    FAQ    Register    Log in
Search found 614 matches
Author Message
Post Forum: 35HD-DUAL-NAS-E   Posted: Monday, 13 July 2015, 13:03   Subject: Re: [HELP] How To Create OPTWARE Instalation Package

Hi there,

I own two of these boxes but for years I've had problem setting them up and using them properly.

I have them both on RAID with 2x 1TB HDDs. I want to use one of ...

Hi Patou,
I am back earlier than anticipated because:
after rebuilding about 60% of the NAS it behaves odd again!
Suddenly I do not have WRITE ACCESS, (Access denied) to my folder ...
Post Forum: 35HD-DUAL-NAS-E   Posted: Friday, 21 September 2012, 22:32   Subject: Re: Where To Get Additional Software (Upnp/DLNA) For My 35HD-Dual-NAS-E?

PaulB3 wrote: [
Post Forum: 35HD-DUAL-NAS-E   Posted: Wednesday, 19 September 2012, 10:04   Subject: Re: Where To Get Additional Software (Upnp/DLNA) For My 35HD-Dual-NAS-E?

As I've already purchased a license key for TwonkyMedia when I tried to install one of the unsupported NAS-versions from Twonkyforum, I would be very glad to have the official Twonky package for my Gi ...
Post Forum: 35HD-DUAL-NAS-E   Posted: Tuesday, 18 September 2012, 23:22   Subject: Re: Where To Get Additional Software (Upnp/DLNA) For My 35HD-Dual-NAS-E?

PaulB3 wrote: [
Post Forum:  35HD-DUAL-NAS (IDE&SATA)   Posted: Sunday, 26 August 2012, 23:40   Subject: Users/Groups Vanished Using Tinky 2.3.2-mu-02

Hi all.

I'm looking for some help with a big problem

I moved house some mont ...
Post Forum: 35HD-QUAD-NAS   Posted: Tuesday, 12 June 2012, 10:04   Subject: Question About Kraun KR.QD - NAS 4 Baie Gigabit

Hello,
I bought this product used:
http://www.kraun.it/pa ...
Post Forum: 35HD-QUAD-NAS   Posted: Tuesday, 17 January 2012, 14:50   Subject: Hard Drive Questions

Hi everybody,

I have been using the quad nas since 2009 without any problems. Since few days I realized that certain issues started to occur and finally I am almost without data. The NA ...
Post Forum: 35HD-DUAL-NAS-E   Posted: Friday, 30 December 2011, 17:34   Subject: Problem With Itunes 10

hi i have a 35 hd dual nas e and i have a problem with server bonjour and the last ITUNES.
I see the server but i don't play the music. when i click on this not start the music
Thanks fo ...
Post Forum: 35HD-DUAL-NAS-E   Posted: Tuesday, 06 December 2011, 00:42   Subject: Re: [HELP] How To Create OPTWARE Instalation Package

askanio wrote: [
Post Forum: 35HD-DUAL-NAS-E   Posted: Monday, 31 October 2011, 15:55   Subject: The NAS Is Inaccessible And The Red Led Flashes Continuously.

Hello
My GIGA NAS stuck with the red LED flashes constantly. Access and not lose respende the ping command, if I disconnect and reconnect the network cable access recovery.
The status o ...
Post Forum: 35HD-DUAL-NAS-E   Posted: Saturday, 17 September 2011, 09:28   Subject: Re: HELP: Nas Not Booting

Hi,
there is a problem with the raid array.
On nas-portal.org there are some guides how to restore a broken raid array.
All the procedure is done from the system console.
...
Post Forum: 35HD-DUAL-NAS-E   Posted: Saturday, 10 September 2011, 20:38   Subject: Re: HELP: Nas Not Booting

in the meantime I connected a serial adapter and could successfully communicate with the device.

I'll attach two log files:
-one where no hdd was connected
-one where both ...
Post Forum: 35HD-DUAL-NAS-E   Posted: Sunday, 14 August 2011, 17:23   Subject: Re: Automatic Executing Scripts Even After Reboot *SOLVED*

YARON wrote: [ ...
Post Forum: 35HD-DUAL-NAS-E   Posted: Sunday, 14 August 2011, 17:11   Subject: Re: Automatic Executing Scripts Even After Reboot *SOLVED*

kristofpoppe wrote: [
Post Forum: 35HD-QUAD-NAS   Posted: Tuesday, 02 August 2011, 11:41   Subject: Re: Cannot Install Applicatons

I had the same problem and I solved updating tha last firmware that I found (but firmware was the same version) After update the install option appears. Try update again with the same version of the f ...
Post Forum: 35HD-DUAL-NAS-E   Posted: Wednesday, 27 July 2011, 11:36   Subject: Re: GigaNAS And AFP

Hi, I'm experiencing the same issue with GigaNas and OS X Lion. I've read that the problem was caused by the fact that Apple removed the support for DHCAST128 protocol... I'm afraid we must wait for a ...
Post Forum: 35HD-DUAL-NAS-E   Posted: Thursday, 26 May 2011, 22:56   Subject: Re: SSH Server Package Please Help

I have the same problem and i Think that our NAS haven't start-stop-daemon.
Post Forum: 35HD-QUAD-NAS   Posted: Wednesday, 25 May 2011, 18:16   Subject: NFS Issue

Hello All,
I have a Quad-Giganas since 2 years, worked great all the time, no complaints!
Product Name : QUAD-HDD-NAS
Firmware Version : G5S604120026302

It has b ...
Post Forum: 35HD-DUAL-NAS-E   Posted: Friday, 20 May 2011, 16:11   Subject: USB HDD Mounting Problem

Hi, im total mewbie in linux so i need a little help from someone on forum

I was trying to mount hdd via usb with ext3 and ntfs partion.
There is one problem - when i type mount ...
 
 
Page 1 of 31 Goto page 1, 2, 3 ... 29, 30, 31  Next
All times are UTC + 1 Hour