Home    Forum    Search    FAQ    Register    Log in
Search found 185 matches
Author Message
Post Forum:  35HD-DUAL-NAS (IDE&SATA)   Posted: Friday, 05 July 2013, 11:56   Subject: 35HD-DUAL-NAS(IDE) Bloccato Dopo Cambio IP

Salve a tutti, e complimenti per la competenza e le informazioni del forum,
il mio nas ha subito l'aggiornamento firmware sbagliato (colpa mia!!), ho applicato il metodo telnet, ero riuscito ad ...
Post Forum: Italian   Posted: Wednesday, 27 July 2011, 10:14   Subject: NFS: AIUTO!!!!

Per favore, qualcuno mi dia una mano d'aiuto
Ho aggiornato il mac a Lion e, come alcuni saprann ...
Post Forum: Italian   Posted: Monday, 02 May 2011, 01:23   Subject: Re: Spegnimento Dopo 127 Secondi

jure wrote: [V ...
Post Forum: Italian   Posted: Thursday, 28 April 2011, 22:17   Subject: Spegnimento Dopo 127 Secondi

Ciao,

quasi un anno fa ho comprato un giganas dual bay.
ora quando lo accendo, dopo circa 2 minuti sp spegne automaticamente!
Aiuto!

PS: inoltre, a volte qu ...
Post Forum: Italian   Posted: Wednesday, 02 March 2011, 13:28   Subject: Re: VelocitÓ Scheda Di Rete

Onestamente non so di preciso nemmeno io. Tuttavia se non setti la velocitÓ a 100 della scheda e la lasci a 1000, nonostante va tutto a 100, i file mkv vanno a scatti. Mentre se setti proprio la sched ...
Post Forum: Italian   Posted: Tuesday, 01 March 2011, 18:17   Subject: Re: VelocitÓ Scheda Di Rete

Non ho capito. Se colleghi il nas e pc allo switch cosa c'entra la sheda di rete? Se lo switch non supporta il giga, anche se colleghi il nas con la sua porta a 1000, tutta la rete lavorerÓ a 100
Post Forum: Italian   Posted: Tuesday, 01 March 2011, 15:57   Subject: Re: VelocitÓ Scheda Di Rete

Grazie in primis per la risposta!

Cmq ho gia provato.... ma proprio il WD Ŕ sensibile alla scheda di rete e la vuole necessariamente a 100 :((((

Che amarezza
Post Forum: Italian   Posted: Tuesday, 01 March 2011, 14:28   Subject: Re: VelocitÓ Scheda Di Rete

Usa uno switch a 100 per collegare WD e nas
Post Forum: Italian   Posted: Tuesday, 01 March 2011, 14:27   Subject: Re: Problema VisibilitÓ Nas In Rete

ho dato un'occhiata nella sezione inglese, ma non ci capisco molto, hai percaso da segnalarmi delle discussioni?? ho provato con quel programma, ma non ne vuole sapere, penso non funzioni in ext3.
Post Forum: Italian   Posted: Tuesday, 01 March 2011, 11:04   Subject: VelocitÓ Scheda Di Rete

Ciao a tutti

Sapete per caso se Ŕ possibile portare la velocitÓ della LAN a 100 invece che ...
Post Forum: Italian   Posted: Monday, 28 February 2011, 22:50   Subject: Re: Problema VisibilitÓ Nas In Rete

Soluzioni software per il recupero ce ne sono diverse. Dai un'occhiata a questo post: http://www.hwupg ...
Post Forum: Italian   Posted: Monday, 28 February 2011, 22:46   Subject: Re: Problema VisibilitÓ Nas In Rete

poi comunque Raid Reconstructor funziona anche con ext3?? poi servirebbe il programma per scompattare il file immagine.
Post Forum: Italian   Posted: Monday, 28 February 2011, 22:07   Subject: Re: Problema VisibilitÓ Nas In Rete

cosa mi consente di fare Raid Reconstructor??
essendo un p˛ inesperto in materia non so cosa sia un accesso diretto ssh. mi potresti spiegare??
Post Forum: Italian   Posted: Monday, 28 February 2011, 21:34   Subject: Re: Problema VisibilitÓ Nas In Rete

Posto che non ci sia un problema hardware, per il recupero dovresti provare una soluzione tipo Raid Reconstructor.
Ma prova prima con un accesso diretto ssh, se l'hai abilitato, per leggere la ...
Post Forum: Italian   Posted: Monday, 28 February 2011, 21:26   Subject: Re: Problema VisibilitÓ Nas In Rete

raid 0 ext 3
Post Forum: Italian   Posted: Monday, 28 February 2011, 21:00   Subject: Re: Problema VisibilitÓ Nas In Rete

Il nas Ŕ configurato in raid?
Post Forum: Italian   Posted: Monday, 28 February 2011, 20:37   Subject: Re: Problema VisibilitÓ Nas In Rete

vorrei capire, se, e nel caso come, si eliminassero i dati di configurazione salvati sugli hd, si riattiverebbe il sistema senza perdita dati?? eliminando nel caso la partizione swap di linux che acc ...
Post Forum: Italian   Posted: Monday, 28 February 2011, 20:20   Subject: Re: Problema VisibilitÓ Nas In Rete

nuovo problema, non riesco pi¨ ad accedere al nas via browser. se stacco gli hd si, ma non mi permette di fare niente con gli hd staccati. non c'Ŕ un modo per recuperare i file??
Post Forum: Italian   Posted: Monday, 28 February 2011, 20:14   Subject: Re: Problema VisibilitÓ Nas In Rete

Spegni il nas e prova a impostare un ip fisso per il mac (es. 192.168.1.100).
Accendi il nas e modifica anche quello con ip fisso (es. 192.168.1.150).
Post Forum: Italian   Posted: Monday, 28 February 2011, 18:59   Subject: Re: Problema VisibilitÓ Nas In Rete

allora, funziona cosý. il nas, computer e periferiche varie fanno tutte capo al tp-link che assegna indirizzi da 192.168.2 al .........10. il nas lo avevo impostato con il 192.168.1.6 che si prendeva ...
 
 
Page 1 of 10 Goto page 1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Next
All times are UTC + 1 Hour [DST enabled]