Home    Forum    Search    FAQ    Register    Log in
Search found 518 matches
Author Message
Post Forum: 35HD-DUAL-NAS-E   Posted: Monday, 13 July 2015, 13:03   Subject: Re: [HELP] How To Create OPTWARE Instalation Package

Hi there,

I own two of these boxes but for years I've had problem setting them up and using them properly.

I have them both on RAID with 2x 1TB HDDs. I want to use one of ...
Post Forum: 35HD-DUAL-NAS-E   Posted: Wednesday, 18 June 2014, 22:44   Subject: Any Hope Of Data Recovery ?

I have a dual NAS which I was running (at work) with a single disc using ext2 and encryption. 160gb IDE.

Typically while I was on holiday something went wrong and the file was showing i ...
Post Forum: Italian   Posted: Thursday, 27 March 2014, 23:56   Subject: Re: 35HD-DUAL-NAS-E

krsat2 ha scritto: [

Hi,

Do you have access to the NAS via the WEB Gui ??

I don't know what kind of Computer/OS you have.. I have Windows 7 or XP...
Telnet can be used to acces folde ...

Hi Patou,
I am back earlier than anticipated because:
after rebuilding about 60% of the NAS it behaves odd again!
Suddenly I do not have WRITE ACCESS, (Access denied) to my folder ...

mw210461 wrote: [
Post Forum:  35HD-DUAL-NAS (IDE&SATA)   Posted: Wednesday, 21 August 2013, 11:09   Subject: Again HELP: Cannot Access \public, Disk Util: Ext2, RAID0 Reports Ext3!

After the whopping responses to my last question (=0) I will try once more:

Without any helpful hints I tried myself, with mixed results:
- storing and re-importing the settings ...
Post Forum:  35HD-DUAL-NAS (IDE&SATA)   Posted: Friday, 05 July 2013, 11:56   Subject: 35HD-DUAL-NAS(IDE) Bloccato Dopo Cambio IP

Salve a tutti, e complimenti per la competenza e le informazioni del forum,
il mio nas ha subito l'aggiornamento firmware sbagliato (colpa mia!!), ho applicato il metodo telnet, ero riuscito ad ...
Post Forum: Italian   Posted: Monday, 11 March 2013, 15:45   Subject: 35HD-DUAL-NAS-E

Ciao a tutti,

chissą se ancora qualcuno legge questo forum? Lo scopriremmo presto...

Sono due giorni che divento matto con questo benedetto NAS

Uniche due ...
Post Forum: 35HD-QUAD-NAS   Posted: Saturday, 22 September 2012, 12:47   Subject: Adding A HDD To A JBOD Not Working

Hi all,
I tried adding a new HDD to my nas config.
I have a 35HD-QUAD-NAS and 2 drives of 1 tera each
the system is on a JBOD ext3
I bought another tera to add it to my Jb ...
Post Forum: Raidsonic/Stardom SL3620-2S-LB2 NAS   Posted: Wednesday, 27 June 2012, 07:23   Subject: Re: Raidon SL3620 Questions

Hi There,

so I hope someone is still out there....

I have ruined my NAS drive ...
Post Forum: 35HD-DUAL-NAS-E   Posted: Friday, 22 June 2012, 16:34   Subject: Re: Vendor Id Is Wrong

darioit ha scritto: [
Post Forum: 35HD-DUAL-NAS-E   Posted: Tuesday, 12 June 2012, 11:50   Subject: Re: Vendor Id Is Wrong

mityquim wrote: [
Post Forum: 35HD-DUAL-NAS-E   Posted: Friday, 18 May 2012, 21:32   Subject: Strange Entry In GUI Basic Mode

Hi Folks,

I have 2 HDD installed in my NAS but when I go to Basic Mode in the Webgui of the NAS I have a strange entry on line 2
Post Forum: 35HD-DUAL-NAS-E   Posted: Monday, 16 April 2012, 14:13   Subject: Re: Adding New Hard Drive On Existing NAS

Hi guys,

No one could give me an answer so I installed the second drive in the NAS.
I formatted it in EXT2. After formatting to 100%, the web gui blocked with the message format ...
Post Forum:  35HD-DUAL-NAS (IDE&SATA)   Posted: Sunday, 25 March 2012, 12:41   Subject: Re: Dead NAS?

Hello!

Thank you for your reply.
I can't reach the nas through telnet, so... I'll need the JTAG
Post Forum:  35HD-DUAL-NAS (IDE&SATA)   Posted: Sunday, 25 March 2012, 11:13   Subject: Re: Dead NAS?

Hi,
the bootloader of the 100Mbit devices should be accessible through telnet as well.

The gigabit devices always need a serial cable.

If the bootloader is overwri ...
Post Forum: 35HD-DUAL-NAS-E   Posted: Wednesday, 03 August 2011, 08:24   Subject: HOWTO: Install Optware

Hi all,
I was able to install a working version of optware but had to search for the bits and pieces all over the internet. Below a small step by step tutorial to get it working on your MRT de ...
Post Forum: 35HD-DUAL-NAS-E   Posted: Friday, 20 May 2011, 16:11   Subject: USB HDD Mounting Problem

Hi, im total mewbie in linux so i need a little help from someone on forum

I was trying to mount hdd via usb with ext3 and ntfs partion.
There is one problem - when i type mount ...
Post Forum:  35HD-DUAL-NAS (IDE&SATA)   Posted: Wednesday, 11 May 2011, 22:04   Subject: Dual NAS - Bricked Or Being Stubborn?

Hi, first post ;), so i,ll try to give as much info as possible

Just picked up a NAS unit, which by googling, i have identified it as an MRT NAS R200.

It was given to me ...
 
 
Page 1 of 26 Goto page 1, 2, 3 ... 24, 25, 26  Next
All times are UTC + 1 Hour